Atividade
 
Notifications
Clear all
italobest
@italobest
Active Member
Entrou: out 27, 2017
Last seen: nov 14, 2023
Tópicos: 2 / Respostas: 3
Responder
Re: Ignorar um determinado valor no intervalo do SOMASE

Bom dia. Uma outra abordagem para "C2" da aba total: =SOMARPRODUTO('Crédito e Débito'!$C$2:$C$17;--('Crédito e Débito'!$A$2:$A$17=...

6 anos atrás
Responder
Re: Ignorar um determinado valor no intervalo do SOMASE

Neste caso você tem mais de um "SE" na sua soma, pois tem que corresponder a data E ser diferente de "Gás". Para mais de um "...

6 anos atrás
Responder
Re: Ignorar um determinado valor no intervalo do SOMASE

Desculpem, esqueci de anexar para facilitar pra vocês, segue o anexo do modelo da minha planilha. Na aba "Total" eu irei fazer o SOMASE par...

6 anos atrás